Annonce

Réduire
Aucune annonce.

Aide technique et prise en main

Réduire
Ceci est une discussion importante.
X
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Hello, question sans doute étonnante : comment supprimer des messages privés ? Je n'ai pas trouvé. Merci par avance pour une réponse.

    Commentaire


    • Envoyé par Musijeff Voir le message
      Hello, question sans doute étonnante : comment supprimer des messages privés ? Je n'ai pas trouvé. Merci par avance pour une réponse.
      Tu vas dans "Messages" (en haut de la fenêtre, entre "Notificatifs" et ton pseudo). Dans le menu déroulant tu choisis "Aller vers le centre de messages".

      Dans cette fenêtres il faut choisir "Réception" dans le menu qui est sur la gauche, et là tu pourras cocher les messages et les supprimer...

      Commentaire


      • Musijeff
        Musijeff commenté
        Modifier le commentaire
        Salut Michka, merci à toi pour ton aide rapide.
        À un de ces jours à PICOT 1 pour les mecs ou 2 pour les filles.
        Bonne soirée.

      • michka
        michka commenté
        Modifier le commentaire
        Yep Musijeff, j'essaierai d'aller voir les filles cette saison...

      • Musijeff
        Musijeff commenté
        Modifier le commentaire
        Alors nous nous reverrons avec plaisir michka, et avec Alestorm. Et merci, car ton explication très claire m'a permis de supprimer des vieux MP.

    • Quelqu'un peut m'expliquer comment je peux copier l'avatar lors d'une réponse ou d'un commentaire, comme vient de le faire ci-dessus Musijeff ?? Merci !!
      Toujours présent !!

      Commentaire


      • Envoyé par meet55 Voir le message
        Quelqu'un peut m'expliquer comment je peux copier l'avatar lors d'une réponse ou d'un commentaire, comme vient de le faire ci-dessus Musijeff ?? Merci !!
        Dans ta réponse, il suffit de taper @ suivi du pseudo de la personne, sans espace entre le @ et le pseudo.

        Commentaire


        • ok merci beaucoup Alestorm
          Toujours présent !!

          Commentaire


          • Désolé c'est encore moi !! Je ne me rappelle plus comment on fait pour ajouter un "smiley" lorsque sur post je rajoute un commentaire. Quelqu'un peux me rappeler comment on fait ?
            Toujours présent !!

            Commentaire


            • meet55
              meet55 commenté
              Modifier le commentaire
              Ok moi je post uniquement avec mon téléphone portable, donc je suppose que c'est pour ça que quand je passe le doigt sur un smyley je n'est aucun code qui apparaît, mais uniquement : copier, copier le lien, enregistrer etc.Je n'ai pas de smartphones et PC (pour l'instant) Merci Bobo54 pour ta réponse
              Dernière modification par meet55, 05 September 2019, 16h29.

            • Bobo54
              Bobo54 commenté
              Modifier le commentaire
              Moi aussi je poste depuis le portable les gars ! Une seule terrible solution, les apprendre par cœur !
              Depuis que je suis sur le forum (même l'ancien), j'ai toujours tapé directement le code, du coup je ne suis pas perturbé. Mais je comprends que ça demande un gros effort à votre mémoire fatiguée.

            • meet55
              meet55 commenté
              Modifier le commentaire
              Ça sent le foutage de gueule Bobo54 "clin d'œil"

          • Suis je le seul à avoir un problème d'affichage du forum sur mon téléphone ? En revanche, aucun problème avec l'ordi. Le problème est apparu aujourd'hui.
            Quand on voit la lumière au fond du tunnel, c'est souvent la locomotive qui arrive en face.

            Commentaire


            • Harley Quinn
              Harley Quinn commenté
              Modifier le commentaire
              Je l'ai eu aussi... Comme un problème d'affichage ou tout était décalé, pas à la bonne échelle ?
              Je l'ai résolu en nettoyant le cache de Chrome. C'est redevenu normal

            • Roessen
              Roessen commenté
              Modifier le commentaire
              Harley Quinn oui c'etait exactement ça le problème. Mais ce matin tout est redevenu ok... les mystères de l'informatique...
              Mais merci de ta réponse.
              Dernière modification par Roessen, 06 November 2019, 06h44.

          • C'est quoi le problème ? Les icones devenues énormes ?

            Commentaire


            • Roessen
              Roessen commenté
              Modifier le commentaire
              Oui entre autre (cf la réponse d'HQ au dessus).

            • michka
              michka commenté
              Modifier le commentaire
              Je n'ai que ça comme problème (sur l'ordi comme sur le smartphone). C'est rigolo.

          • C'est quand même relou cet affichage sur mobile. On a des grosses icônes, alors qu'avant on avait des points je crois, indiquant s'il y avait des nouveaux messages postés par catégorie.

            Commentaire


            • Est-ce que quelqu'un pourrait me renseigner. J'utilise pratiquement toujours mon téléphone portable pour venir sur le forum, alors que j'utilisais très très peu mon PC.

              Hors depuis quelques jours, voulant utiliser mon PC pour venir sur le forum, et encore aujourd'hui, la connexion ne se fait absolument pas.
              Pourtant mon identifiant et mon mot de passe sont bien mémorisés, mais quand je veux me connecter, la recherche (j'utilise Google) ne se fait pas.

              J'ai enlevé puis remis le site dans mes favoris le problème reste, rien ne bouge

              Y a t'il une personne qui pourrait m'expliquer pourquoi ?
              Et si il a une solution pour que je puisse venir depuis mon PC dur le forum ??

              Merci beaucoup !!
              Toujours présent !!

              Commentaire


              • PSV-54
                PSV-54 commenté
                Modifier le commentaire
                Bonjour, tu peux déjà essayer de vider le cache de ton navigateur

            • Merci PSV-54 pour ta réponse, mais excuse moi encore pour cette question, c'est quoi "le cache de mon ordi" ? Je ne suis vraiment une flèche en informatique
              Toujours présent !!

              Commentaire


              • Jobouk
                Jobouk commenté
                Modifier le commentaire
                Le cache, c est la « mémoire » de ton navigateur, alt f5 va la vider je crois.

            • Merci Jobouk mais avec Alt + f5 rien se passe, je ne peux toujours pas accéder au forum via mon ordi
              Toujours présent !!

              Commentaire


              • Pour chrome
                https://support.google.com/accounts/...DDesktop&hl=fr

                Pour firefox
                https://support.mozilla.org/fr/kb/co...che-de-firefox

                Pour interne explorer:
                N'utilises pas ça.

                Ensuite il me faudrait plus de renseignements pour pouvoir t'aider, si je le peux.

                Commentaire


                • Envoyé par Jobouk Voir le message
                  Pour chrome
                  https://support.google.com/accounts/...DDesktop&hl=fr

                  Pour firefox
                  https://support.mozilla.org/fr/kb/co...che-de-firefox

                  Pour interne explorer:
                  N'utilises pas ça.

                  Ensuite il me faudrait plus de renseignements pour pouvoir t'aider, si je le peux.
                  Merci Jobouk pour ces infos. J'ai installé Firefox et ça fonctionne.
                  Bonne soirée
                  Toujours présent !!

                  Commentaire


                  • Petite question........
                    Pour qu’elle raison les dates s’affichent elles en allemand (oktober) et parfois en français (hier’ aujourd’hui)
                    Jacques Toubon (pour les anciens) n’aurait pas trop apprécié

                    Commentaire

                    Chargement...
                    X