Annonce

Réduire
Aucune annonce.

Aide technique et prise en main

Réduire
Ceci est une discussion importante.
X
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Djaydy54
    a répondu
    ​​​​​​Merci Monsieur

    Laisser un commentaire:


  • Bobo54
    a commenté la réponse de
    Avec le lien URL de ton image que tu insères entre les bornes [img] et [/img].

  • Djaydy54
    a répondu
    Comment ont insert une image ou photo en message? Merci

    Laisser un commentaire:


  • Le Dabe
    a répondu
    Moi dès fois ça s'affiche parfois en anglais (october) parfois en allemand (oktober) et en français.

    Ce n'est pas gênant à proprement parler mais quand même..

    Quand ce forum va t'il fonctionner correctement ? Ca aussi c'est à cause de la bande passante ?

    Laisser un commentaire:


  • chambar
    a répondu
    Petite question........
    Pour qu’elle raison les dates s’affichent elles en allemand (oktober) et parfois en français (hier’ aujourd’hui)
    Jacques Toubon (pour les anciens) n’aurait pas trop apprécié

    Laisser un commentaire:


  • meet55
    a répondu
    Envoyé par Jobouk Voir le message
    Pour chrome
    https://support.google.com/accounts/...DDesktop&hl=fr

    Pour firefox
    https://support.mozilla.org/fr/kb/co...che-de-firefox

    Pour interne explorer:
    N'utilises pas ça.

    Ensuite il me faudrait plus de renseignements pour pouvoir t'aider, si je le peux.
    Merci Jobouk pour ces infos. J'ai installé Firefox et ça fonctionne.
    Bonne soirée

    Laisser un commentaire:


  • Jobouk
    a répondu
    Pour chrome
    https://support.google.com/accounts/...DDesktop&hl=fr

    Pour firefox
    https://support.mozilla.org/fr/kb/co...che-de-firefox

    Pour interne explorer:
    N'utilises pas ça.

    Ensuite il me faudrait plus de renseignements pour pouvoir t'aider, si je le peux.

    Laisser un commentaire:


  • meet55
    a répondu
    Merci Jobouk mais avec Alt + f5 rien se passe, je ne peux toujours pas accéder au forum via mon ordi

    Laisser un commentaire:


  • Jobouk
    a commenté la réponse de
    Le cache, c est la « mémoire » de ton navigateur, alt f5 va la vider je crois.

  • meet55
    a répondu
    Merci PSV-54 pour ta réponse, mais excuse moi encore pour cette question, c'est quoi "le cache de mon ordi" ? Je ne suis vraiment une flèche en informatique

    Laisser un commentaire:


  • PSV-54
    a commenté la réponse de
    Bonjour, tu peux déjà essayer de vider le cache de ton navigateur

  • meet55
    a répondu
    Est-ce que quelqu'un pourrait me renseigner. J'utilise pratiquement toujours mon téléphone portable pour venir sur le forum, alors que j'utilisais très très peu mon PC.

    Hors depuis quelques jours, voulant utiliser mon PC pour venir sur le forum, et encore aujourd'hui, la connexion ne se fait absolument pas.
    Pourtant mon identifiant et mon mot de passe sont bien mémorisés, mais quand je veux me connecter, la recherche (j'utilise Google) ne se fait pas.

    J'ai enlevé puis remis le site dans mes favoris le problème reste, rien ne bouge

    Y a t'il une personne qui pourrait m'expliquer pourquoi ?
    Et si il a une solution pour que je puisse venir depuis mon PC dur le forum ??

    Merci beaucoup !!

    Laisser un commentaire:


  • ncy54
    a répondu
    C'est quand même relou cet affichage sur mobile. On a des grosses icônes, alors qu'avant on avait des points je crois, indiquant s'il y avait des nouveaux messages postés par catégorie.

    Laisser un commentaire:


  • michka
    a commenté la réponse de
    Je n'ai que ça comme problème (sur l'ordi comme sur le smartphone). C'est rigolo.

  • Roessen
    a commenté la réponse de
    Oui entre autre (cf la réponse d'HQ au dessus).
Chargement...
X