Annonce

Réduire
Aucune annonce.

Forum bien réparé ?

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • #31
    Envoyé par Bobo54 Voir le message
    En fait c'est bon sur mon ordi, mais ça bugue toujours sur mon téléphone.
    L'affichage n'est pas optimisé pour les 3310
    Être ou ne pas être, telle est la question, sinusoïdale, de l'anachorète... hypocondriaque...

    Commentaire


    • #32
      En 4G je peux me connecter sur le forum. En Wifi impossible alors que ça marche pour n'importe quel autre site. Suis-je fou ?

      Commentaire


      • #33
        Impossible de me connecter en wifi depuis que je suis rentré du boulot il y a une heure. Voilà seulement que ça remarche.
        Content de voir que ça ne vient pas de mon ordinateur.
        Dernière modification par tintin7, 19 mars 2019, 21h37.

        Commentaire


        • #34
          Site inaccessible pendant plusieurs heures en wifi.

          Peu importe les raisons, que l'ASNL fasse quelque chose, on a dépassé le ridicule depuis longtemps là.
          Oué gros, on est champion du monde nous.

          Commentaire


          • #35
            De toute façon, je ne compte plus les fois où ce forum déconne...
            "Et dites-vous bien que dans la vie, ne pas reconnaître son talent, c'est favoriser la réussite des médiocres."

            Un club: l'ASNL
            Deux couleurs: le rouge et le blanc.
            C'est ainsi et ce sera toujours ainsi.
            (citation personnelle)

            Commentaire


            • #36
              Pour info, il y a eu une mise à jour du forum cette semaine. C'est peut-être cette dernière version qui a posé quelques problèmes.

              Commentaire


              • #37
                Espérons que la mise à jour n'ait pas trop plombé les finances du club...



                ​​​​​​​
                Quot homines tot sententiæ

                Commentaire


                • ncy54
                  ncy54 commenté
                  Modifier le commentaire
                  C'était la MAJ ou virer 3 employés, ils ont pris la bonne décision !

              • #38
                Forum inaccessible pour moi hier soir.
                Oué gros, on est champion du monde nous.

                Commentaire


                • Dan548
                  Dan548 commenté
                  Modifier le commentaire
                  Idem pour moi

              • #39
                On sait quand on arrêtera de buter la-dessus? Le résultat de la recherche a expiré, veuillez effectuer une nouvelle recherche.

                Ça devient un peu casse-bonbons ce truc.
                Dernière modification par tintin7, 23 avril 2019, 22h05.

                Commentaire


                • Dan548
                  Dan548 commenté
                  Modifier le commentaire
                  Oui moi aussi j’ai eu ça ! Et du mal à redémarrer

              • #40
                Pareil pour moi.
                Oué gros, on est champion du monde nous.

                Commentaire


                • #41
                  Ca m'arrive à peu près une fois par semaine sur un topic ce truc là.

                  Commentaire


                  • #42
                    Euh.. C'est p'tet moi qui ai un coup dans le nez (fêtons la rentrée...) et du coup, j'ai raté un truc, mais il me semble qu'un topic a disparu du Bistrot.... Je trouve plus le topic "Le saviez vous ?"
                    Y a que chez moi ou il a réellement disparu ? Et si oui, pourquoi ?
                    Certaines personnes sont des loutres, et d'autres des cailloux....
                    (Sheldon Cooper BBT)

                    Commentaire


                    • Le Dabe
                      Le Dabe commenté
                      Modifier le commentaire
                      Il a été supprimé à ma demande. Je te dis les raisons en MP

                  • #43
                    C'est possible de régler le soucis suivant "Le résultat de la recherche a expiré, veuillez effectuer une nouvelle recherche"

                    Ca arrive souvent, que je sois sur mon ordinateur ou mon portable et c'est pénible

                    Merci
                    "Et dites-vous bien que dans la vie, ne pas reconnaître son talent, c'est favoriser la réussite des médiocres."

                    Un club: l'ASNL
                    Deux couleurs: le rouge et le blanc.
                    C'est ainsi et ce sera toujours ainsi.
                    (citation personnelle)

                    Commentaire


                    • Faf
                      Faf commenté
                      Modifier le commentaire
                      Tout pareil que Le Dabe

                    • Roessen
                      Roessen commenté
                      Modifier le commentaire
                      Pareil chez moi et c'est excessivement énervant !

                    • Dan548
                      Dan548 commenté
                      Modifier le commentaire
                      Idem pour moi !

                  • #44
                    J'ai l'impression qu'il manque plein de pages dans plusieurs topics.... Bizarre.....
                    Certaines personnes sont des loutres, et d'autres des cailloux....
                    (Sheldon Cooper BBT)

                    Commentaire


                    • #45
                      Lorsque je lis les topics, et que je reviens sur la page générale, les bulles a coté des sujets restent bleu comme si je n avais pas lu ! De plus il y a un dysfonctionnement sur le bouton "marquer les sujets comme lue" ! Ca ne fonctionne pas ! Suis je le seul dans ce cas ?
                      Du sang rouge et blanc coule dans mes veines !!!
                      Supporter de l' ASNL depuis près de 20 ans déjà !!!
                      NANCÉIEN un jour, NANCÉIEN toujours !!!

                      Commentaire


                      • TonyASNL
                        TonyASNL commenté
                        Modifier le commentaire
                        ca re fonctionne correctement !
                        Surement un petit bug qui a été corriger !
                    Chargement...
                    X